Answer

Please update the firmware to version 1.18 or later.

Applicable Models